ThailandTIP Forum

Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Erweiterte Suche  

Neuigkeiten:

Aktuelle Nachrichten und Neuigkeiten aus Thailand und den Nachbarländern.
http://thailandtip.info/

Hier kommen sie zu den aktuellen Nachrichten auf ThailandTIP.info

Autor Thema: Geht es nur mir so? Technische Probleme bei den Postings.  (Gelesen 1177 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

dart

  • Gast

In den letzten Tagen ist es mehrfach passiert, das ich zu einem Thema antworten wollte, mir die Mühe gemacht habe zwischen 2-3 Seiten hin und her zu zappen, um Infos zu sammeln und zu übersetzen, aber wenn ich dann finalerweise wieder auf das Antwortfenster des Tip gehe, um evt. noch ein paar Quellen zu benennen, ist alles was ich dort bereits geschrieben bzw vorbereitet habe, wieder verschwunden, und ich befinde mich gar nicht mehr im Antwort-Modus.

Ob ich dann wohl das gleiche Prozedere mit ungewissem Ausgang noch ein 2. Mal starte?  

Wohl eher nicht. :-)
« Letzte Änderung: 12. März 2014, 21:12:41 von dart »
Gespeichert

shaishai

  • ist TIP-süchtig
  • ******
  • Offline Offline
  • Beiträge: 1.825
Re: Geht es nur mir so? Technische Probleme bei den Postings.
« Antwort #1 am: 12. März 2014, 21:17:41 »

passiert mir auch manchmal in einem anderen forum.

da wird man glaube nach 30 minuten automatisch ausgeloggt.

wenn ich also einen sehr langen post schreibe, kann es sein,
dass das zeitlimit überschritten ist und ich nicht mehr eingeloggt bin, wenn ich auf "antworten" klicke.

nach einigen erfahrungen, wenn ich daran denke, kopiere ich manchmal meine antwort, bevor ich auf antworten klicke...
falls ich dann ausgeloggt bin, einloggen, einfügen, fertig.

denk ich aber auch nicht immer daran.

ist schon scheisse, wenn man sehr lange an einer antwort dran war und dann ist alles für die katz...


mfg
Gespeichert

dart

  • Gast
Re: Geht es nur mir so? Technische Probleme bei den Postings.
« Antwort #2 am: 12. März 2014, 21:22:51 »

Nein, am Zeitlimit dürfte es eigentlich nicht liegen, das waren versuchte Postings in einem Rahmen von max.10 Minuten.

Längere Texte würde ich ohnehin in Word oder einem anderen Schreibprogramm vorbereiten und per copy & paste einfügen.
Gespeichert

jock

  • Thailand Guru
  • *******
  • Offline Offline
  • Beiträge: 6.234
Re: Geht es nur mir so? Technische Probleme bei den Postings.
« Antwort #3 am: 12. März 2014, 21:25:41 »

Ich bin auch einer von denen,die laengere Beitraege schreiben.

Wenn ich einen guten Tag habe,schreibe ich das auf einem Zug herunter.
Aber es kommt vor,dass ich auch zwischendurch eine Pause mache,Kaffee
trinke und eine oder zwei Zigaretten rauche oder auch nur ueberlege,wie
ich weiterschreiben soll.

So kann es passieren,dass es eine Stunde braucht,bevor ich fertig bin,aber
das beschriebene Problem kenne ich nicht.

Jock
Gespeichert

udo50

  • ไม่ มี ปัญ หา
  • Thailand Guru
  • *******
  • Online Online
  • Beiträge: 4.499
  • alles wird gut
Re: Geht es nur mir so? Technische Probleme bei den Postings.
« Antwort #4 am: 12. März 2014, 21:30:13 »

Eigentlich müßte" Tab anheften" genügen und man kann immer wieder auf die Antwort zurückgreifen bevor man sie sendet
Gespeichert
Gruß Udo

dart

  • Gast
Re: Geht es nur mir so? Technische Probleme bei den Postings.
« Antwort #5 am: 12. März 2014, 21:31:51 »

Jock, ich vermute da bei mir eher einen Zusammenhang bei dem Wechseln der entsprechend zitierten Seiten, in unterschiedlichen Browsern.
Gespeichert

dart

  • Gast
Re: Geht es nur mir so? Technische Probleme bei den Postings.
« Antwort #6 am: 12. März 2014, 21:34:16 »

Udo, bitte näher erklären....tappe im Dunkeln. ???
Gespeichert

udo50

  • ไม่ มี ปัญ หา
  • Thailand Guru
  • *******
  • Online Online
  • Beiträge: 4.499
  • alles wird gut
Re: Geht es nur mir so? Technische Probleme bei den Postings.
« Antwort #7 am: 12. März 2014, 21:47:11 »

Rainer dann versuche ich es mal.Bei Firefox Z.Bsp  erscheint oben neben dem Schriftzug Firefox der TAB Antworten mit dem TIP Logo das mit rechts anklicken und auf Tab anheften klicken.Später nach dem senden wieder Rechtsklick und Tab ablösen.Eventuell kann das jemand besser erklären wie ich.Unser Ex User Somtam hätte das mit ein Paar Worten verständlich dargelegt
Gespeichert
Gruß Udo

dart

  • Gast
Re: Geht es nur mir so? Technische Probleme bei den Postings.
« Antwort #8 am: 12. März 2014, 22:04:19 »

Danke für dein Bemühen, Udo! [-]
Aktuell hilft es mir leider nicht, da ich Firefox nicht benutze.
Wie gesagt das Problem ist neu für mich, bis vor 2-3 Wochen hatte ich damit im Tip Forum noch nie Probleme.
Mal schauen ob noch jemand ähnliche Probleme postet.

"Unserem"Somtam kann ich im Bedarfsfall dann immer noch eine Mail schicken. ;)
Gespeichert

namtok

  • Globaler Moderator
  • Thailand Guru
  • *****
  • Offline Offline
  • Beiträge: 23.250
Re: Geht es nur mir so? Technische Probleme bei den Postings.
« Antwort #9 am: 12. März 2014, 23:29:29 »

Bei längerem Nichteingeben kommt  bei mir manchmal die Meldung "Ihre Sitzungszeit ist abgelaufen". Der Text war dabei aber nicht verloren und konnte kopiert werden.


Beim Firefox habe ich manchmal das Problem, dass die Werbung Felder und Schaltflächen abdeckt, die man zum Moderieren braucht und gar nicht an die "Knöpfe" rankommt ( etwa beim Themenverschieben). Bei Chrome ist die Werbung dagegen am "richtigen" Ort und verdeckt nichts. Vielleicht liegt die bessere Kompatibiltät innerhalb der selben Firma (Chrome und Adsense Werbung sind beide von Google)
Gespeichert
██████
 

Seite erstellt in 0.045 Sekunden mit 23 Abfragen.