ThailandTIP Forum

Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Erweiterte Suche  

Neuigkeiten:

Sie befinden sich im neuen Forum.ThailandTIP. Klicken Sie hier, um zum Archiv (2002-2008) des alten Forums zu gelangen.
http://archiv.thailand-tip.com"

Hier kommen sie zu den aktuellen Nachrichten auf ThailandTIP.info

Autor Thema: Weiterhin Zugangsprobleme zum TIP-Forum !?  (Gelesen 91146 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

ornarnong

  • kommt langsam in Fahrt
  • ***
  • Offline Offline
  • Beiträge: 58
Re: Weiterhin Zugangsprobleme zum TIP-Forum !?
« Antwort #15 am: 25. Februar 2009, 07:12:59 »

Hallo zusammen

Gehört vielleicht nicht hier her. Bin in Tahiland konnte 3 Tage den Tip überhaupt nicht mehr öffnen. Alles andere ging normal mit der bekannten Langsamkeit. Habe gedacht ich hätte selbst was verbockt. Dann hat mein Freund via Team Viewer meinen PC durchsucht. Alles Probiert ging nichts mehr. Seit gestern geht es wieder ganz normal. Satelliten Schüssel von TOT. Bin oder war ich der einzige der dieses Problem hatte? ???
Gruss Ornarnong
Gespeichert

odin007

  • kommt langsam in Fahrt
  • ***
  • Offline Offline
  • Beiträge: 17
Re: Weiterhin Zugangsprobleme zum TIP-Forum !?
« Antwort #16 am: 25. Februar 2009, 07:16:20 »

Hallo,

hier in Nordthailand mit ADSL kein Problem und sehr schnell.
Seitenaufbau 2-5 Sekunden.  ;D
Mit Ipstar keine keine möglichkeit zu öffnen. ???
Gespeichert

volkschoen

  • ist TIP-süchtig
  • ******
  • Offline Offline
  • Beiträge: 1.880
  • was mich nicht umbringt macht mich hart
    • Meine Visitenkarte
Re: Weiterhin Zugangsprobleme zum TIP-Forum !?
« Antwort #17 am: 25. Februar 2009, 13:18:10 »

Ich hatte auch das Problem die TIP Seiten zu öffnen, bin in der Nähe von Kamphaeng Phet, habe Ipstar und eine Schüssel von TOT. Seit gestern aber wieder tadellos, schnell und zügig. 
Gespeichert

siggi

  • Thailand Guru
  • *******
  • Offline Offline
  • Beiträge: 3.470
  • Jeden Tag eine gute Tat
Re: Weiterhin Zugangsprobleme zum TIP-Forum !?
« Antwort #18 am: 25. Februar 2009, 13:33:42 »

also auch bei mir öffnen sich die seiten wieder normal :)
Gespeichert

Meritus

  • Gast
Re: Weiterhin Zugangsprobleme zum TIP-Forum !?
« Antwort #19 am: 25. Februar 2009, 18:19:19 »

@Siggi
Auf meinem Notebook schon seit 2 Jahren Vista, seit Montag auch auf dem Desktoprechner. Klappt alles deutlich schneller als mit XP.  :-X ....auch wenns Andere anders berichten, ich hatte nie Schwierigkeiten mit Vista, und ich gehe nicht zimperlich  it meinem Notebook um, da wird nix runtergefahren und so, einfach Strom weg, fertig....USB-Geraete ziehe ich raus, ohne den Abmeldenquatsch....ist halt ein Werkzeug und keine Frau... >:
Gespeichert

dii

  • Thailand Guru
  • *******
  • Offline Offline
  • Beiträge: 2.506
  • Benutzt allet
Re: Weiterhin Zugangsprobleme zum TIP-Forum !?
« Antwort #20 am: 25. Februar 2009, 21:57:34 »

 --C

Gespeichert
...Alkohol macht langsam dumm - egal,wir haben Zeit... kein Sklave mehr  >:

siggi

  • Thailand Guru
  • *******
  • Offline Offline
  • Beiträge: 3.470
  • Jeden Tag eine gute Tat
Re: Weiterhin Zugangsprobleme zum TIP-Forum !?
« Antwort #21 am: 25. Februar 2009, 22:09:21 »

hi meritus,
ich arbeite jetzt schon 5-6 jahre mit xp eigentlich ohne probleme obwohl es keine orginale sind.
hier in D.habe ich den Pc und den Laptop von meiner schwester und da ist halt vista darauf(orginal). es ist schon ein bischen anders zu arbeiten mit vista meine ich.
siggi
Gespeichert

Meritus

  • Gast
Re: Weiterhin Zugangsprobleme zum TIP-Forum !?
« Antwort #22 am: 25. Februar 2009, 22:46:56 »

ich muss zu 'meinem Vista' sagen, das ist eine in Thailand gecrackte Version [2007], nix mit Registrieren oder Aktivieren, voll updatefaehig, was ich allerdings nicht nutze, warum etwas updaten, wenns funktioniert.
Ich habe beim Upgrade von XP zu Vista nur ein Problem gehabt, meine Providersoftware von BuddyBB funktionierte nicht mehr. Ein Anruf bei Buddy, ca. eine Stunde spaeter ein Rueckruf von einem 'Vistakenner' der auch noch Englisch sprach, und in ca. 10 Minuten war auch dieses Problem geloest. ALLE vorher installierten Programme funktionierten auch nach dem Update absolut ohne Schwierigkeiten oder gar einer Neuinstallation.....[habe ich mit der selben Version von Vista, die ich schon oefter weitergegeben habe, erlebt]
Mit XP hatte ich eigentlich immer Probleme, allerdings auch bestimmt, weil es Raubkopien waren, auch sowas soll es ja angeblich in Thailand geben. Jetzt funzt alles super, schaun wir mal ob da so bleibt in den naechsten Jahren..... :-X
Ciao
Gespeichert

Meritus

  • Gast
Re: Weiterhin Zugangsprobleme zum TIP-Forum !?
« Antwort #23 am: 26. Februar 2009, 19:58:37 »

eben faellt mir wieder auf, [ist aber schon immer so], Movies von Yahoo.de oder Tagesschau liefen bei mir noch nie [3 Jahre] oder, wenn, dann wie heute ein paar Sekunden, dann wieder Schluss. das hat aber wohl nichts mit dem OS zu tun, wohl eher mit meinem Provider BuddyBB.
Insgesamt in ich aber zufrieden mit Buddy, auch wegen dem Preis, 500 pro Monat fuer 2Mbit und, ich lade das Prepaidsystem via 12-call auf und bekomme die selben Rabatte als waere es ein Telefonaccout, sprich, ich lade 1000 Baht auf und bekomme ca. 15 % mehr gutgeschrieben....also so ca. 1500.....es koennte schlechter oder teurer sein.... :'( ...hatte bei der Umstellung zu Vista ein kleines Problem, bei Budddy angerufen, Info bekommen, dass die alte Software nicht mehr laeuft und aber auch nicht benoetigt wird, 10 Min. spaeter, alles wieder oK.....
Gespeichert

ilunkinam

  • gehört zum Inventar
  • *****
  • Offline Offline
  • Beiträge: 511
Re: Weiterhin Zugangsprobleme zum TIP-Forum !?
« Antwort #24 am: 27. Februar 2009, 03:37:31 »

Seit gestern Abend bei mir wieder alles im grünen Bereich.

Macht gleich mehr Spass.


Gruss Bernd
Gespeichert

crazyandy

  • Gast
Re: Weiterhin Zugangsprobleme zum TIP-Forum !?
« Antwort #25 am: 20. März 2009, 21:01:00 »


schon wieder das nervige Spiel mit dem auf und zu machen da keine Verbindung aufgebaut werden kann, zu mindestens aus D.
Gespeichert

Profuuu

  • Thailand Guru
  • *******
  • Offline Offline
  • Beiträge: 3.179
Re: Weiterhin Zugangsprobleme zum TIP-Forum !?
« Antwort #26 am: 20. März 2009, 23:18:58 »

Jo. heute auch aus der Schweiz: Verbindung kann nicht audgebaut werden.

Im Augenblick läuft es gut und schnell.
Gespeichert
mfG
Professor Triple U

crazyandy

  • Gast
Re: Weiterhin Zugangsprobleme zum TIP-Forum !?
« Antwort #27 am: 20. März 2009, 23:37:29 »


 ??? stimmt ist wieder okay  :-), hoffentlich bleibt es so  8)
Gespeichert

Low

  • gehört zum Inventar
  • *****
  • Offline Offline
  • Beiträge: 1.362
Re: Weiterhin Zugangsprobleme zum TIP-Forum !?
« Antwort #28 am: 21. März 2009, 00:23:00 »

CNX same same.
Low
Gespeichert
Sie wollte in die Galeries Lafayette.

Bagsida

  • Gast
Re: Weiterhin Zugangsprobleme zum TIP-Forum !?
« Antwort #29 am: 18. April 2009, 10:51:20 »

Hallo Zusammen,

obwohl die Verbindung zum Host in Malaysia nun laut "Visual Route"-Tracer sehr schnell ist, mußte ich heute leider feststellen, dass der Zugriff auf´s Forum entweder ebenso schnell oder gar nicht möglich ist (Seite kann nicht angezeigt werden).

Nachdem ja nun eigentlich der Zugriff überarbeitet sein soll, so habe ich das wenigstens verstanden, meine Frage :

Gibt´s bekannterweise noch Zugriffsprobleme, sollten diese nicht mehr vorhanden sein oder bin ich der einzige User (Phuket), der damit weiterhin bzw. wieder Probleme hat, d.h. hat jemand änhliche Zugriffsprobleme ?

Gruß Bagsida
Gespeichert
 

Seite erstellt in 0.369 Sekunden mit 23 Abfragen.