ThailandTIP Forum

Bitte loggen sie sich ein oder registrieren sie sich.

Einloggen mit Benutzername, Passwort und Sitzungslänge
Erweiterte Suche  

Neuigkeiten:

Aktuelle Nachrichten und Neuigkeiten aus Thailand und den Nachbarländern.
http://thailandtip.info/

Hier kommen sie zu den aktuellen Nachrichten auf ThailandTIP.info

Autor Thema: Problem mit A-DSL Modem  (Gelesen 1732 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

hamburg

  • ist voll dabei
  • ****
  • Offline Offline
  • Beiträge: 288
Problem mit A-DSL Modem
« am: 14. August 2008, 14:50:34 »

-Hallo-
beim Einschalten der Klimaanlage schaltet sich mein DSL-Modem aus, ca. 5 min später hat es neu gebootet und ich bin wieder im Netz.
Kennt jemand das Problem? Was kann man machen?
Habe meinen deutschen Stromversorger, Vattenfall in Hamburg, angefragt. Als Antwort bekam ich von dort, dass ich erst die Klimaanlage anschalten sollte und dann das Modem. Die meinten, dass die Stromaufnahme beim Starten der Klimaanlage so groß wäre, dass die Spannung unter die Betriebsspannung des Modems falle und es so ausschalte.
Gruß von
Gerd -hamburg-
Gespeichert

dbunkerd

  • ist voll dabei
  • ****
  • Offline Offline
  • Beiträge: 461
  • Nicht mehr im Forum aktiv!
Re: Problem mit A-DSL Modem
« Antwort #1 am: 14. August 2008, 15:01:18 »

beim Einschalten der Klimaanlage schaltet sich mein DSL-Modem aus, ca. 5 min später hat es neu gebootet und ich bin wieder im Netz.
Kennt jemand das Problem? Was kann man machen?
Wie waere es mit einer kleinen USV (unterbrechungsfreie Stromversorgung) an der das DSL-Modem angeschlossen wird? Diese ueberbrueckt mit Sicherheit den kurzen Spannungsabfall.

Viele Gruesse
Gespeichert

Buci

  • Gast
Re: Problem mit A-DSL Modem
« Antwort #2 am: 14. August 2008, 15:58:59 »

Da Hamburg ja nicht gerade in einem Entwicklungsland liegt, glaube ich weniger an einen Spannungsabfall. Viel mehr vermute ich eine kleine und kurze Phasenverschiebung beim anlaufen des Klimakompressors.

Genau damit kommen einfach konstruierte Netzteile nicht zurecht und setzen gerne kurz aus. Bevor man sich in die Unkosten einer USV stürzt würde ich mal folgendes probieren:

1. Die Klimaanlage oder das Modem oder sein Netzteil an einer Steckdose, welche auf einer anderen Phase liegt, anschliessen. (meist anderer Raum oder Stockwerk. Ev. mit Kablelrolle testen)
2. Ein besseres Modem oder wenn externes Netzteil, ein besseres Netzteil besorgen. Dabei aber auf die richtige Versorgungsspannung fürs Modem achten!
3. Ev. Klimaanlage auf Defekt überprüfen lassen. Normal is dat nämlich nicht.
« Letzte Änderung: 14. August 2008, 16:00:45 von Buci »
Gespeichert

Jack

  • kommt langsam in Fahrt
  • ***
  • Offline Offline
  • Beiträge: 36
  • damals
Filter
« Antwort #3 am: 14. August 2008, 20:38:56 »

Gerd
Vielleicht hilft eine Steckdosenleiste mit gutem (RCL) Filter.
Dass eine Klimaanlage die Spannung soweit drücken kann dass dir das Modem die kalte Schulter entgegenhält ist schon sehr erstaunlich, ausser... ja, ausser du lebst in Thailand, was ich stark annehme.

Vermutlich hast du ein Netzteil dass sehr wenig Gewicht aufweist, dementsprechend ohne Trafo.
Dann könnte eins mir mehr Ampere helfen, muss aber nicht sein.
Eine USV/UPS wäre vermutlich wirklich von Vorteil.
Oder, was die billigste Variante ist, du benutzt keine Klimaanlage und sparst neben dem Ärger auch noch Geld  :D
Gespeichert
Licht von der Seite gibt verzerrte Schatten

hamburg

  • ist voll dabei
  • ****
  • Offline Offline
  • Beiträge: 288
Re: Problem mit A-DSL Modem
« Antwort #4 am: 17. August 2008, 17:40:53 »

Jack
danke für die Anregung, ich lebe in Thailand und hatte das Problem mit dem Spannungstal beim Einschalten der Klimaanlage.
Mein örtlicher TOT-Sachbearbeiter zeigte mir in seinem Büro seinen Spannungsstabilisierer USV/UPS. Im Pantip Bangkok habe ich für 1.800 THB solch einen Kasten gekauft und seit dem läuft alles aalglatt ab.
Danke an alle
Gerd
« Letzte Änderung: 18. August 2008, 08:47:11 von dbunkerd »
Gespeichert
 

Seite erstellt in 0.02 Sekunden mit 19 Abfragen.